<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://thesewcialists.com/xmlrpc.php">

	<title>Textiles of the World: Paithani &#8211; Sewcialists</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thesewcialists.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya Sans",sans-serif}.wf-active blockquote{font-family:"Alegreya Sans",sans-serif}.wf-active .comments-area blockquote{font-family:"Alegreya Sans",sans-serif}.wf-active .site-content button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active .button, .wf-active .comment-navigation a{font-family:"Alegreya Sans",sans-serif}.wf-active .main-navigation{font-family:"Alegreya Sans",sans-serif}.wf-active .sidebar-navigation{font-family:"Alegreya Sans",sans-serif}.wf-active .pull-left, .wf-active .pull-right{font-family:"Alegreya Sans",sans-serif}.wf-active .comment-cite{font-family:"Alegreya Sans",sans-serif}.wf-active .fixed-toggle{font-family:"Alegreya Sans",sans-serif}.wf-active .sort-list{font-family:"Alegreya Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h1{font-style:normal;font-weight:400}}.wf-active h2{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h2{font-style:normal;font-weight:400}}.wf-active h3{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h3{font-style:normal;font-weight:400}}.wf-active h4{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h4{font-style:normal;font-weight:400}}.wf-active h5{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h5{font-style:normal;font-weight:400}}.wf-active h6{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h6{font-style:normal;font-weight:400}}.wf-active #wp-calendar tr th{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active .comments-title{font-style:normal;font-weight:400}}@media (max-width: 800px){.wf-active .comment-content{font-style:normal;font-weight:400}}.wf-active .comment-reply-title{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active .comment-reply-title{font-style:normal;font-weight:400}}.wf-active .comment-reply-title small a{font-weight:400;font-style:normal}@media (max-width: 600px){.wf-active .comment-form label{font-style:normal;font-weight:400}}.wf-active .featured-content-header .entry-title{font-style:normal;font-weight:400}@media (max-width: 800px){.wf-active .featured-content-header .entry-title{font-style:normal;font-weight:400}}@media (max-width: 600px){.wf-active .featured-content-header .entry-title{font-style:normal;font-weight:400}}.wf-active .featured-posts .post .entry-title{font-weight:400;font-style:normal}.wf-active .gallery-thumb .entry-title{font-weight:400;font-style:normal}.wf-active .three-column .gallery-thumb .entry-title{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active .gallery-thumb .entry-title{font-style:normal;font-weight:400}}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}@media (max-width: 800px){.wf-active .site-title{font-style:normal;font-weight:400}}@media (max-width: 600px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}@media (max-width: 600px){.wf-active .site-description{font-style:normal;font-weight:400}}.wf-active .archive-header .entry-title{font-weight:400;font-style:normal}@media (max-width: 600px){.wf-active .archive-header .entry-title{font-style:normal;font-weight:400}}.wf-active .entry-large .entry-title, .wf-active .page .entry-header .entry-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}@media (max-width: 800px){.wf-active .entry-large .entry-title, .wf-active .page .entry-header .entry-title{font-style:normal;font-weight:400}}@media (max-width: 600px){.wf-active .entry-large .entry-title, .wf-active .page .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .share-icons div.sharedaddy h3.sd-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sewcialists &raquo; Feed" href="https://thesewcialists.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sewcialists &raquo; Comments Feed" href="https://thesewcialists.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sewcialists &raquo; Textiles of the World: Paithani Comments Feed" href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesewcialists.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://thesewcialists.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thesewcialists.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1603259552' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='booklet-style-css'  href='https://thesewcialists.com/wp-content/themes/booklet/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='booklet-style-inline-css' type='text/css'>

		.site-title-wrap {
		      padding: 12.5% 0;
		}
		
		.featured-content .post {
			padding: 2% 0;
		}
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://thesewcialists.com/wp-content/themes/booklet/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='booklet-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://thesewcialists.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thesewcialists.com/wp-json/wp/v2/posts/20115" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesewcialists.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesewcialists.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#sewcialistsTNTee: Set-In Sleeve Tee Inspiration' href='https://thesewcialists.com/2020/11/11/sewcialiststntee-set-in-sleeve-tee-inspiration/' />

<link rel="canonical" href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/" />
<link rel='shortlink' href='https://wp.me/p3Q5MS-5er' />
<link rel="alternate" type="application/json+oembed" href="https://thesewcialists.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesewcialists.com%2F2020%2F11%2F13%2Ftextiles-of-the-world-paithani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesewcialists.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesewcialists.com%2F2020%2F11%2F13%2Ftextiles-of-the-world-paithani%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="INTRODUCTION Paithani is a sari textile dating back 2,000 years. It is from the Western state of Maharashtra, India. This sari is handwoven in silk and zari (metallic threads) and features traditional motifs including peacocks, florals, paisleys, and parrots. The allure of Paithani is that no one piece is the same and because of the&hellip;" />
	<style type="text/css">
			.titles-wrap {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Textiles of the World: Paithani" />
<meta property="og:url" content="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/" />
<meta property="og:description" content="INTRODUCTION Paithani is a sari textile dating back 2,000 years. It is from the Western state of Maharashtra, India. This sari is handwoven in silk and zari (metallic threads) and features traditio…" />
<meta property="article:published_time" content="2020-11-13T10:31:57+00:00" />
<meta property="article:modified_time" content="2020-11-13T08:33:06+00:00" />
<meta property="og:site_name" content="Sewcialists" />
<meta property="og:image" content="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Textiles of the World: Paithani" />
<meta name="twitter:image" content="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*=mailto]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*=rss]:hover:before,.social-navigation a[href*=feed]:hover:before{opacity:.8}.menu-toggle,.main-navigation li a,.browse-toggle,.slideout-menu,.social-navigation a,.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*=mailto]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*=rss]:hover:before,.social-navigation a[href*=feed]:hover:before,.site-footer a,.fixed-toggle:active,.fixed-toggle:focus,.fixed-toggle:hover{color:#58727d}.featured-posts .post .grid-date{color:#66727d}.main-navigation li:hover>a{background:#fff}.site-title a,.site-description{color:#fff}.main-navigation li:hover>a,.main-navigation li ul a,.main-navigation li ul li a,.main-navigation li ul a:hover,.main-navigation li ul li a:hover{color:#fff}.featured-posts .post .entry-title a,.sort-list a{color:#58727d}.widget-area aside .widget-title,.widget-area aside .widgettitle,.widget-area .widget-grofile h4 a,.widget-area a:hover,{color:#58727d}.site-footer{color:#62707c}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-20115 single-format-standard three-column has-widgets custom-colors">
	<div class="inside-body">
		<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

		<nav id="slideout-menu" class="slideout-menu">
			<!-- Sidebar navigation -->
			<nav id="sidebar-navigation" class="sidebar-navigation" role="navigation">
				<!-- Get the main navigation for mobile -->
				<div class="mobile-menu">
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-8209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8209"><a href="https://sewcialists.wordpress.com">Home</a></li>
<li id="menu-item-11650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11650"><a href="https://thesewcialists.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-8239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8239"><a href="https://thesewcialists.com/about/">Our Mission</a></li>
	<li id="menu-item-8226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8226"><a href="https://thesewcialists.com/faqs-for-contributors/">FAQs for Contributors</a></li>
	<li id="menu-item-12417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12417"><a href="https://thesewcialists.com/category/about-us/editorial-team/" data-object-id="670998586">Editorial Team</a></li>
	<li id="menu-item-8225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8225"><a href="https://thesewcialists.com/category/about-us/" data-object-id="14520">Posts about the Sewcialists Community</a></li>
	<li id="menu-item-19538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19538"><a href="https://thesewcialists.com/get-in-touch/">Get in Touch!</a></li>
</ul>
</li>
<li id="menu-item-8211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8211"><a href="https://thesewcialists.com/category/theme-months/" data-object-id="34644024">Theme Months</a>
<ul class="sub-menu">
	<li id="menu-item-16661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16661"><a href="https://thesewcialists.com/category/theme-months/denim-month/" data-object-id="670998721">Denim Month</a></li>
	<li id="menu-item-13526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13526"><a href="https://thesewcialists.com/category/theme-months/giving-challenge/" data-object-id="670998653">Giving Challenge</a></li>
	<li id="menu-item-12287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12287"><a href="https://thesewcialists.com/category/theme-months/over-under-august-2019/" data-object-id="670998568">Over/Under &#8211; August 2019</a></li>
	<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="https://thesewcialists.com/category/theme-months/sew-brave-may-2019/" data-object-id="670998465">Sew Brave &#8211; May 2019</a></li>
	<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://thesewcialists.com/category/theme-months/menswear-for-everyone/" data-object-id="655427411">Menswear for Everyone &#8211; Feb. 2019</a></li>
	<li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://thesewcialists.com/category/theme-months/sustainable-sewing/" data-object-id="83553039">Sustainable Sewing &#8211; Nov. 2018</a></li>
	<li id="menu-item-8223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8223"><a href="https://thesewcialists.com/category/theme-months/sew-style-hero/" data-object-id="646158254">Sew Style Hero &#8211; Aug. 2018</a></li>
	<li id="menu-item-8220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8220"><a href="https://thesewcialists.com/category/theme-months/sewcialists-love-mmmay/" data-object-id="647165893">Sewcialists Love MMMay &#8211; May 2018</a></li>
	<li id="menu-item-8221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8221"><a href="https://thesewcialists.com/category/theme-months/sew-stripes/" data-object-id="181693359">Sew Stripes &#8211; Feb. 2018</a></li>
	<li id="menu-item-8222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8222"><a href="https://thesewcialists.com/category/theme-months/tnt-month/" data-object-id="596261246">TNT Month &#8211; Nov. 2017</a></li>
	<li id="menu-item-8219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8219"><a href="https://thesewcialists.com/category/theme-months/tribute-month-2017/" data-object-id="647158325">Tribute Month &#8211; Aug. 2017</a></li>
	<li id="menu-item-8335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8335"><a href="https://thesewcialists.com/category/theme-months/lingerie-month/" data-object-id="382233109">Lingerie Month &#8211; July 2015</a></li>
	<li id="menu-item-8337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8337"><a href="https://thesewcialists.com/category/theme-months/tribute-month-2014/" data-object-id="647346376">Tribute Month &#8211; Aug. 2014</a></li>
	<li id="menu-item-8336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8336"><a href="https://thesewcialists.com/category/theme-months/oonapalooza/" data-object-id="249087575">Oonapalooza! &#8211; July 2014</a></li>
	<li id="menu-item-8334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8334"><a href="https://thesewcialists.com/category/theme-months/early-theme-months/" data-object-id="647303869">Early Theme Months</a></li>
</ul>
</li>
<li id="menu-item-8210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8210"><a href="https://thesewcialists.com/category/who-we-are/" data-object-id="80885">Who We Are Series</a></li>
<li id="menu-item-11641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11641"><a href="https://thesewcialists.com/category/sewinclusive/" data-object-id="646954667">#SewInclusive</a>
<ul class="sub-menu">
	<li id="menu-item-8212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8212"><a href="https://thesewcialists.com/category/sewinclusive/" data-object-id="646954667">Sew Inclusive Posts</a></li>
	<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213"><a href="https://thesewcialists.com/category/sewinclusive/the-sewcialists-interview/" data-object-id="647166073">The Sewcialists Interview</a></li>
</ul>
</li>
<li id="menu-item-8944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8944"><a href="https://thesewcialists.com/category/frosting-fluff-and-fun/" data-object-id="655539805">Frosting Fluff and Fun</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10277"><a href="https://thesewcialists.com/category/ask-the-sewcialists/" data-object-id="649098392">Ask The Sewcialists</a>
<ul class="sub-menu">
	<li id="menu-item-10278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10278"><a href="https://thesewcialists.com/category/ask-the-sewcialists/gabbys-fitting-series/" data-object-id="670998447">Gabby&#8217;s Fitting Series</a></li>
	<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10279"><a href="https://thesewcialists.com/category/ask-the-sewcialists/sewing-dilemmas/" data-object-id="649098397">Sewing Dilemmas</a></li>
</ul>
</li>
<li id="menu-item-14587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14587"><a href="https://thesewcialists.com/category/sewcialists-challenges/" data-object-id="670998711">Sewcialists Challenges</a>
<ul class="sub-menu">
	<li id="menu-item-14588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14588"><a href="https://thesewcialists.com/category/sewcialists-challenges/sewtheprecious/" data-object-id="670998713">#SewThePrecious</a></li>
	<li id="menu-item-14589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14589"><a href="https://thesewcialists.com/category/sewcialists-challenges/mini-challenges/" data-object-id="670998712">Mini Challenges</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- #site-navigation -->

				<div id="secondary" class="widget-area">
					<aside class="widget social-widget">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="https://www.instagram.com/sewcialists/">Instagram</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a href="http://sewcialists.org/firehose/">Sewcialist Firehose</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</aside>
		
		<aside id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://thesewcialists.com/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://thesewcialists.com/2020/11/'> November 2020 &nbsp;(6)</option>
	<option value='https://thesewcialists.com/2020/10/'> October 2020 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2020/09/'> September 2020 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2020/08/'> August 2020 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2020/07/'> July 2020 &nbsp;(15)</option>
	<option value='https://thesewcialists.com/2020/06/'> June 2020 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2020/05/'> May 2020 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2020/04/'> April 2020 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2020/03/'> March 2020 &nbsp;(15)</option>
	<option value='https://thesewcialists.com/2020/02/'> February 2020 &nbsp;(12)</option>
	<option value='https://thesewcialists.com/2020/01/'> January 2020 &nbsp;(15)</option>
	<option value='https://thesewcialists.com/2019/12/'> December 2019 &nbsp;(16)</option>
	<option value='https://thesewcialists.com/2019/11/'> November 2019 &nbsp;(17)</option>
	<option value='https://thesewcialists.com/2019/10/'> October 2019 &nbsp;(16)</option>
	<option value='https://thesewcialists.com/2019/09/'> September 2019 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2019/08/'> August 2019 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://thesewcialists.com/2019/06/'> June 2019 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2019/05/'> May 2019 &nbsp;(17)</option>
	<option value='https://thesewcialists.com/2019/04/'> April 2019 &nbsp;(16)</option>
	<option value='https://thesewcialists.com/2019/03/'> March 2019 &nbsp;(17)</option>
	<option value='https://thesewcialists.com/2019/02/'> February 2019 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2019/01/'> January 2019 &nbsp;(15)</option>
	<option value='https://thesewcialists.com/2018/12/'> December 2018 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2018/10/'> October 2018 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='https://thesewcialists.com/2018/08/'> August 2018 &nbsp;(15)</option>
	<option value='https://thesewcialists.com/2018/07/'> July 2018 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='https://thesewcialists.com/2018/05/'> May 2018 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://thesewcialists.com/2018/02/'> February 2018 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2018/01/'> January 2018 &nbsp;(14)</option>
	<option value='https://thesewcialists.com/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://thesewcialists.com/2017/11/'> November 2017 &nbsp;(17)</option>
	<option value='https://thesewcialists.com/2017/10/'> October 2017 &nbsp;(13)</option>
	<option value='https://thesewcialists.com/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://thesewcialists.com/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://thesewcialists.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://thesewcialists.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='https://thesewcialists.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='https://thesewcialists.com/2015/07/'> July 2015 &nbsp;(11)</option>
	<option value='https://thesewcialists.com/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://thesewcialists.com/2015/03/'> March 2015 &nbsp;(1)</option>
	<option value='https://thesewcialists.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://thesewcialists.com/2015/01/'> January 2015 &nbsp;(2)</option>
	<option value='https://thesewcialists.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://thesewcialists.com/2014/10/'> October 2014 &nbsp;(5)</option>
	<option value='https://thesewcialists.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='https://thesewcialists.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://thesewcialists.com/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://thesewcialists.com/2014/05/'> May 2014 &nbsp;(1)</option>
	<option value='https://thesewcialists.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://thesewcialists.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://thesewcialists.com/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='https://thesewcialists.com/2014/01/'> January 2014 &nbsp;(6)</option>
	<option value='https://thesewcialists.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='https://thesewcialists.com/2013/11/'> November 2013 &nbsp;(5)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-670998830"><a href="https://thesewcialists.com/category/theme-months/mayweremindyou/">#MayWeRemindYou</a>
</li>
	<li class="cat-item cat-item-646954667"><a href="https://thesewcialists.com/category/sewinclusive/">#SewInclusive</a>
</li>
	<li class="cat-item cat-item-670998775"><a href="https://thesewcialists.com/category/sewcialists-challenges/sewstayhome/">#SewStayHome</a>
</li>
	<li class="cat-item cat-item-670998713"><a href="https://thesewcialists.com/category/sewcialists-challenges/sewtheprecious/">#SewThePrecious</a>
</li>
	<li class="cat-item cat-item-14520"><a href="https://thesewcialists.com/category/about-us/">About Us</a>
</li>
	<li class="cat-item cat-item-670998882"><a href="https://thesewcialists.com/category/theme-months/all-chests-welcome/">All Chests Welcome</a>
</li>
	<li class="cat-item cat-item-649098392"><a href="https://thesewcialists.com/category/ask-the-sewcialists/">Ask The Sewcialists</a>
</li>
	<li class="cat-item cat-item-670998721"><a href="https://thesewcialists.com/category/theme-months/denim-month/">Denim Month</a>
</li>
	<li class="cat-item cat-item-647303869"><a href="https://thesewcialists.com/category/theme-months/early-theme-months/">Early Theme Months</a>
</li>
	<li class="cat-item cat-item-670998586"><a href="https://thesewcialists.com/category/about-us/editorial-team/">Editorial Team</a>
</li>
	<li class="cat-item cat-item-655539805"><a href="https://thesewcialists.com/category/frosting-fluff-and-fun/">Frosting Fluff and Fun</a>
</li>
	<li class="cat-item cat-item-670998447"><a href="https://thesewcialists.com/category/ask-the-sewcialists/gabbys-fitting-series/" title="A fitting series with Technical Fashion Designer and Fit Specialist Gabby Brown">Gabby&#039;s Fitting Series</a>
</li>
	<li class="cat-item cat-item-670998653"><a href="https://thesewcialists.com/category/theme-months/giving-challenge/">Giving Challenge</a>
</li>
	<li class="cat-item cat-item-670998804"><a href="https://thesewcialists.com/category/good-news/">Good News</a>
</li>
	<li class="cat-item cat-item-382233109"><a href="https://thesewcialists.com/category/theme-months/lingerie-month/">Lingerie Month</a>
</li>
	<li class="cat-item cat-item-655427411"><a href="https://thesewcialists.com/category/theme-months/menswear-for-everyone/">Menswear for Everyone</a>
</li>
	<li class="cat-item cat-item-670998712"><a href="https://thesewcialists.com/category/sewcialists-challenges/mini-challenges/">Mini Challenges</a>
</li>
	<li class="cat-item cat-item-249087575"><a href="https://thesewcialists.com/category/theme-months/oonapalooza/">Oonapalooza!</a>
</li>
	<li class="cat-item cat-item-670998584"><a href="https://thesewcialists.com/category/about-us/our-mission/">Our Mission</a>
</li>
	<li class="cat-item cat-item-670998568"><a href="https://thesewcialists.com/category/theme-months/over-under-august-2019/">Over/Under &#8211; August 2019</a>
</li>
	<li class="cat-item cat-item-670998587"><a href="https://thesewcialists.com/category/about-us/posts-about-the-sewcialists-community/">Posts about the Sewcialists Community</a>
</li>
	<li class="cat-item cat-item-670998465"><a href="https://thesewcialists.com/category/theme-months/sew-brave-may-2019/" title="Push out of your comfort zone! #sewbravesewcialists">Sew Brave &#8211; May 2019</a>
</li>
	<li class="cat-item cat-item-670998850"><a href="https://thesewcialists.com/category/sew-religion/">Sew Religion</a>
</li>
	<li class="cat-item cat-item-181693359"><a href="https://thesewcialists.com/category/theme-months/sew-stripes/">Sew Stripes</a>
</li>
	<li class="cat-item cat-item-646158254"><a href="https://thesewcialists.com/category/theme-months/sew-style-hero/">Sew Style Hero</a>
</li>
	<li class="cat-item cat-item-670998711"><a href="https://thesewcialists.com/category/sewcialists-challenges/">Sewcialists Challenges</a>
</li>
	<li class="cat-item cat-item-647165893"><a href="https://thesewcialists.com/category/theme-months/sewcialists-love-mmmay/">Sewcialists Love MMMay</a>
</li>
	<li class="cat-item cat-item-649098397"><a href="https://thesewcialists.com/category/ask-the-sewcialists/sewing-dilemmas/">Sewing Dilemmas</a>
</li>
	<li class="cat-item cat-item-83553039"><a href="https://thesewcialists.com/category/theme-months/sustainable-sewing/">Sustainable Sewing</a>
</li>
	<li class="cat-item cat-item-670998986"><a href="https://thesewcialists.com/category/textiles-of-the-world/">Textiles of the World</a>
</li>
	<li class="cat-item cat-item-647166073"><a href="https://thesewcialists.com/category/sewinclusive/the-sewcialists-interview/">The Sewcialists Interview</a>
</li>
	<li class="cat-item cat-item-34644024"><a href="https://thesewcialists.com/category/theme-months/">Theme Months</a>
</li>
	<li class="cat-item cat-item-596261246"><a href="https://thesewcialists.com/category/theme-months/tnt-month/">TNT Month</a>
</li>
	<li class="cat-item cat-item-647346376"><a href="https://thesewcialists.com/category/theme-months/tribute-month-2014/">Tribute Month 2014</a>
</li>
	<li class="cat-item cat-item-647158325"><a href="https://thesewcialists.com/category/theme-months/tribute-month-2017/">Tribute Month 2017</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://thesewcialists.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-80885"><a href="https://thesewcialists.com/category/who-we-are/">Who We Are</a>
</li>
			</ul>

			</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/" aria-current="page">Textiles of the World: Paithani</a>
									</li>
											<li>
					<a href="https://thesewcialists.com/2020/11/11/sewcialiststntee-set-in-sleeve-tee-inspiration/">#sewcialistsTNTee: Set-In Sleeve Tee Inspiration</a>
									</li>
											<li>
					<a href="https://thesewcialists.com/2020/11/09/28-dear-gabby-sewing-and-fitting-for-drag-inside-edition/">28. Dear Gabby: Sewing and Fitting for Drag: *Inside Edition*</a>
									</li>
											<li>
					<a href="https://thesewcialists.com/2020/11/06/textiles-of-the-world-shweshwe/">Textiles of the world: shweshwe</a>
									</li>
											<li>
					<a href="https://thesewcialists.com/2020/11/04/sewcialiststntee-woven-tee-inspiration/">#SewcialistsTNTee: Woven Tee Inspiration</a>
									</li>
					</ul>

		</aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Follow Blog via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a href="https://thesewcialists.com/wp-login.php">Log in</a></li>
			<li><a href="https://thesewcialists.com/feed/">Entries feed</a></li>
			<li><a href="https://thesewcialists.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="mzjohansen" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.musingcrowdesigns.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstexttop" style=""><a href="http://www.musingcrowdesigns.com" rel="nofollow">mzjohansen</a> on <a href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/comment-page-1/#comment-12917">Textiles of the World: Paithan&hellip;</a></td></tr><tr><td title="msstartino" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/0f5122cafeca757c08fc4a1880618072?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0f5122cafeca757c08fc4a1880618072?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0f5122cafeca757c08fc4a1880618072?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0f5122cafeca757c08fc4a1880618072?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5122cafeca757c08fc4a1880618072?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">msstartino on <a href="https://thesewcialists.com/2020/11/06/textiles-of-the-world-shweshwe/comment-page-1/#comment-12916">Textiles of the world: shweshw&hellip;</a></td></tr><tr><td title="TC Ferrito" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/1a92dd17320aa23ab2d9ab9f7fbf81a3?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1a92dd17320aa23ab2d9ab9f7fbf81a3?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1a92dd17320aa23ab2d9ab9f7fbf81a3?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1a92dd17320aa23ab2d9ab9f7fbf81a3?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a92dd17320aa23ab2d9ab9f7fbf81a3?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">TC Ferrito on <a href="https://thesewcialists.com/2020/11/06/textiles-of-the-world-shweshwe/comment-page-1/#comment-12915">Textiles of the world: shweshw&hellip;</a></td></tr><tr><td title="Aline" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/508f1991f3366407d7d10293103f4249?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/508f1991f3366407d7d10293103f4249?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/508f1991f3366407d7d10293103f4249?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/508f1991f3366407d7d10293103f4249?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/508f1991f3366407d7d10293103f4249?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Aline on <a href="https://thesewcialists.com/2020/11/11/sewcialiststntee-set-in-sleeve-tee-inspiration/comment-page-1/#comment-12914">#sewcialistsTNTee: Set-In Slee&hellip;</a></td></tr><tr><td title="M" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/eeb7a51cecc0864cda7231ebd073b4f8?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/eeb7a51cecc0864cda7231ebd073b4f8?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/eeb7a51cecc0864cda7231ebd073b4f8?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/eeb7a51cecc0864cda7231ebd073b4f8?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/eeb7a51cecc0864cda7231ebd073b4f8?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">M on <a href="https://thesewcialists.com/2020/11/11/sewcialiststntee-set-in-sleeve-tee-inspiration/comment-page-1/#comment-12913">#sewcialistsTNTee: Set-In Slee&hellip;</a></td></tr>				</table>
				</aside>	</div>
		</nav>

		
		<div class="fixed-nav">
			<div class="container">
				<button class="menu-toggle fixed-toggle">
					<i class="fa"></i>
					<span class="text-mobile">Menu</span>
				</button>

									<div class="fixed-nav-right">
						<nav class="social-navigation" role="navigation">
							<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="https://www.instagram.com/sewcialists/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a href="http://sewcialists.org/firehose/">Sewcialist Firehose</a></li>
</ul></div>						</nav><!-- .footer-navigation -->
					</div>
				
							</div><!-- .container -->
		</div><!-- .fixed-nav -->

		<header id="masthead" class="site-header" role="banner">
			<!-- Site title and logo -->
			<div class="site-title-wrap">
					<!-- Use the Site Logo feature, if supported -->
	
	<div class="titles-wrap">
					<p class="site-title"><a href="https://thesewcialists.com/" rel="home">Sewcialists</a></p>
			
					<p class="site-description">A Sewing Blog for Everyone</p>
			</div><!-- .titles-wrap -->

				<!-- Get the header background image -->
				
					<div class="site-header-bg-wrap">
						<div class="site-header-bg background-effect" style="background-image: url(https://thesewcialists.com/wp-content/uploads/2018/07/sewcialists-4.jpg); opacity: 1;"></div>
					</div>
							</div>

			<!-- Get the main menu -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8209"><a href="https://sewcialists.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11650"><a href="https://thesewcialists.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8239"><a href="https://thesewcialists.com/about/">Our Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8226"><a href="https://thesewcialists.com/faqs-for-contributors/">FAQs for Contributors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12417"><a href="https://thesewcialists.com/category/about-us/editorial-team/" data-object-id="670998586">Editorial Team</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8225"><a href="https://thesewcialists.com/category/about-us/" data-object-id="14520">Posts about the Sewcialists Community</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19538"><a href="https://thesewcialists.com/get-in-touch/">Get in Touch!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8211"><a href="https://thesewcialists.com/category/theme-months/" data-object-id="34644024">Theme Months</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16661"><a href="https://thesewcialists.com/category/theme-months/denim-month/" data-object-id="670998721">Denim Month</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13526"><a href="https://thesewcialists.com/category/theme-months/giving-challenge/" data-object-id="670998653">Giving Challenge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12287"><a href="https://thesewcialists.com/category/theme-months/over-under-august-2019/" data-object-id="670998568">Over/Under &#8211; August 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="https://thesewcialists.com/category/theme-months/sew-brave-may-2019/" data-object-id="670998465">Sew Brave &#8211; May 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://thesewcialists.com/category/theme-months/menswear-for-everyone/" data-object-id="655427411">Menswear for Everyone &#8211; Feb. 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://thesewcialists.com/category/theme-months/sustainable-sewing/" data-object-id="83553039">Sustainable Sewing &#8211; Nov. 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8223"><a href="https://thesewcialists.com/category/theme-months/sew-style-hero/" data-object-id="646158254">Sew Style Hero &#8211; Aug. 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8220"><a href="https://thesewcialists.com/category/theme-months/sewcialists-love-mmmay/" data-object-id="647165893">Sewcialists Love MMMay &#8211; May 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8221"><a href="https://thesewcialists.com/category/theme-months/sew-stripes/" data-object-id="181693359">Sew Stripes &#8211; Feb. 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8222"><a href="https://thesewcialists.com/category/theme-months/tnt-month/" data-object-id="596261246">TNT Month &#8211; Nov. 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8219"><a href="https://thesewcialists.com/category/theme-months/tribute-month-2017/" data-object-id="647158325">Tribute Month &#8211; Aug. 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8335"><a href="https://thesewcialists.com/category/theme-months/lingerie-month/" data-object-id="382233109">Lingerie Month &#8211; July 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8337"><a href="https://thesewcialists.com/category/theme-months/tribute-month-2014/" data-object-id="647346376">Tribute Month &#8211; Aug. 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8336"><a href="https://thesewcialists.com/category/theme-months/oonapalooza/" data-object-id="249087575">Oonapalooza! &#8211; July 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8334"><a href="https://thesewcialists.com/category/theme-months/early-theme-months/" data-object-id="647303869">Early Theme Months</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8210"><a href="https://thesewcialists.com/category/who-we-are/" data-object-id="80885">Who We Are Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11641"><a href="https://thesewcialists.com/category/sewinclusive/" data-object-id="646954667">#SewInclusive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8212"><a href="https://thesewcialists.com/category/sewinclusive/" data-object-id="646954667">Sew Inclusive Posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213"><a href="https://thesewcialists.com/category/sewinclusive/the-sewcialists-interview/" data-object-id="647166073">The Sewcialists Interview</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8944"><a href="https://thesewcialists.com/category/frosting-fluff-and-fun/" data-object-id="655539805">Frosting Fluff and Fun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10277"><a href="https://thesewcialists.com/category/ask-the-sewcialists/" data-object-id="649098392">Ask The Sewcialists</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10278"><a href="https://thesewcialists.com/category/ask-the-sewcialists/gabbys-fitting-series/" data-object-id="670998447">Gabby&#8217;s Fitting Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10279"><a href="https://thesewcialists.com/category/ask-the-sewcialists/sewing-dilemmas/" data-object-id="649098397">Sewing Dilemmas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14587"><a href="https://thesewcialists.com/category/sewcialists-challenges/" data-object-id="670998711">Sewcialists Challenges</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14588"><a href="https://thesewcialists.com/category/sewcialists-challenges/sewtheprecious/" data-object-id="670998713">#SewThePrecious</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14589"><a href="https://thesewcialists.com/category/sewcialists-challenges/mini-challenges/" data-object-id="670998712">Mini Challenges</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
		</header><!-- #masthead -->

		<div id="page" class="hfeed site">
			<div id="content" class="site-content">
				
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-20115" class="post post-20115 type-post status-publish format-standard has-post-thumbnail hentry category-textiles-of-the-world tag-india tag-paithani tag-totw tag-woven-fabric tag-textiles with-featured-image">
						<div class="featured-image"><img width="1280" height="960" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1280%2C960&amp;ssl=1" class="attachment-booklet-full-width size-booklet-full-width wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="20290" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/be5ed8d6-75e1-431c-adb0-cb04d2769b62/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="be5ed8d6-75e1-431c-adb0-cb04d2769b62" data-image-description="" data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=425%2C319&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=650%2C488&amp;ssl=1 650w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
			
	<div class="container">
		<header class="entry-header entry-large">
							<div class="entry-meta">
					<ul class=" grid-cats meta-list"><li><a href="https://thesewcialists.com/category/textiles-of-the-world/">Textiles of the World</a></li></ul>				</div><!-- .entry-meta -->
			
							<h1 class="entry-title">Textiles of the World: Paithani</h1>
			
				<div class="byline">
		<span>
						<!-- Get the avatar -->
			<a href="https://thesewcialists.com/author/divinedita/" title="Posts by  ">
				<img alt src="https://secure.gravatar.com/avatar/51c23a1794f9dbf3075d0b2fbfb79a5c?s=24&#038;d=identicon&#038;r=g" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/51c23a1794f9dbf3075d0b2fbfb79a5c?s=48&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/51c23a1794f9dbf3075d0b2fbfb79a5c?s=24&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/51c23a1794f9dbf3075d0b2fbfb79a5c?s=24&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/51c23a1794f9dbf3075d0b2fbfb79a5c?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript>			</a>
			<a href="https://thesewcialists.com/author/divinedita/" title="Posts by divinedita" rel="author">divinedita</a>		</span>
		<span><a href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/" rel="bookmark">November 13, 2020</a></span>
				<span>
			<a href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/#comments" title="Comments on Textiles of the World: Paithani">
				One Comment			</a>
		</span>
			</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
							
<p><strong>INTRODUCTION</strong> </p>



<p>Paithani is a sari textile dating back 2,000 years. It is from the Western state of Maharashtra, India.  This sari is handwoven in silk and zari (metallic threads) and features traditional motifs including peacocks, florals, paisleys, and parrots. The allure of Paithani is that no one piece is the same and because of the weaving/tapestry techniques, the textile is mirrored so it is difficult to distinguish the front from the back. The use of gold thread results in the sari becoming heavy and quite expensive to wear, and so it is reserved for special occasions like religious ceremonies and weddings. Most Paithanis cost thousands of dollars.  Today, in order for everyone to enjoy the textile, handloom houses have designed less expensive versions. However, they do not use the traditional silks or pure gold threads. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="20176" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/f1a27fe2-2afd-485a-a330-6b28955eb5a8/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?fit=899%2C1600&amp;ssl=1" data-orig-size="899,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f1a27fe2-2afd-485a-a330-6b28955eb5a8" data-image-description data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?fit=575%2C1024&amp;ssl=1" loading="lazy" width="575" height="1024" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=575%2C1024&#038;ssl=1" alt="A folded Paithani lies on a bed. The main colour is off-white, and it has a gold and pink border around all edges, with gold paisley and small gold dots woven all over into the main part of the cloth." class="wp-image-20176 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=575%2C1024&amp;ssl=1 575w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=169%2C300&amp;ssl=1 169w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=84%2C150&amp;ssl=1 84w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=768%2C1367&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=863%2C1536&amp;ssl=1 863w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=425%2C756&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=650%2C1157&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?w=899&amp;ssl=1 899w" data-lazy-sizes="(max-width: 575px) 100vw, 575px" data-lazy-src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=575%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="20176" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/f1a27fe2-2afd-485a-a330-6b28955eb5a8/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?fit=899%2C1600&amp;ssl=1" data-orig-size="899,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f1a27fe2-2afd-485a-a330-6b28955eb5a8" data-image-description="" data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?fit=575%2C1024&amp;ssl=1" loading="lazy" width="575" height="1024" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=575%2C1024&#038;ssl=1" alt="A folded Paithani lies on a bed. The main colour is off-white, and it has a gold and pink border around all edges, with gold paisley and small gold dots woven all over into the main part of the cloth." class="wp-image-20176" srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=575%2C1024&amp;ssl=1 575w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=169%2C300&amp;ssl=1 169w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=84%2C150&amp;ssl=1 84w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=768%2C1367&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=863%2C1536&amp;ssl=1 863w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=425%2C756&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?resize=650%2C1157&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/f1a27fe2-2afd-485a-a330-6b28955eb5a8.jpg?w=899&amp;ssl=1 899w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" /></noscript><figcaption><em>An off-white and burgundy Paithani with gold paisleys and small gold embroidery</em></figcaption></figure>



<hr class="wp-block-separator"/>



<p><strong>HISTORY</strong></p>



<p>Paithani was first woven in the town of Paithan and the weavers were exclusively men. The reason women did not weave is because at the time, women were not allowed to work outside of the home.  Additionally, the textiles were only worn by royalty. Today, there are training centers that encourage women weavers  to learn and master the ancient weaving practice. The city of Yeola, Maharashtra is the primary location of Paithani loom houses, where several create one-of-a-kind pieces for clients worldwide. </p>



<p>One of the most traditional forms is called Maharani (Queen) Paithani. This particular sari was woven with pure gold threads. The Pallau (the end of the sari that is draped over the shoulder to showcase the design) in the Maharani Paithani usually features the peacock motif.  The gold was so pure that Roman traders imported the textile in exchange for gold of the same amount. Today, the pure gold threads have been replaced by silver threads to be more accessible for the vast public. However, if you want to order a custom piece that uses pure gold, there are weavers that still practice the traditional use of pure gold threads. Weavers use different weights and colors of thread, alternating between weft and warp, to create a textile that will appear to have a kaleidoscope effect.  The weaving of the textile usually takes between 18 and 24 months depending on the intricacy of the design. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1200' height='675' src='https://www.youtube.com/embed/ukXIIAAxf2Y?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div><figcaption><em>A short video showing the weaving process of Paithani </em></figcaption></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="20174" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/971dea3e-7397-4db3-9c4f-116f3fd75b8c/" data-orig-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?fit=899%2C1600&amp;ssl=1" data-orig-size="899,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="971dea3e-7397-4db3-9c4f-116f3fd75b8c" data-image-description data-medium-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?fit=575%2C1024&amp;ssl=1" loading="lazy" width="575" height="1024" src="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=575%2C1024&#038;ssl=1" alt="A traditional Paithani draped so that we see most of the design. The colour is fuschia pink, with gold edging. It has a wide border  (pallau) at one end with a recurring motif of 2 peacocks at a fountain, woven in purple, red and green." class="wp-image-20174 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=575%2C1024&amp;ssl=1 575w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=84%2C150&amp;ssl=1 84w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=768%2C1367&amp;ssl=1 768w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=863%2C1536&amp;ssl=1 863w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=425%2C756&amp;ssl=1 425w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=650%2C1157&amp;ssl=1 650w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?w=899&amp;ssl=1 899w" data-lazy-sizes="(max-width: 575px) 100vw, 575px" data-lazy-src="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=575%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="20174" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/971dea3e-7397-4db3-9c4f-116f3fd75b8c/" data-orig-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?fit=899%2C1600&amp;ssl=1" data-orig-size="899,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="971dea3e-7397-4db3-9c4f-116f3fd75b8c" data-image-description="" data-medium-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?fit=575%2C1024&amp;ssl=1" loading="lazy" width="575" height="1024" src="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=575%2C1024&#038;ssl=1" alt="A traditional Paithani draped so that we see most of the design. The colour is fuschia pink, with gold edging. It has a wide border  (pallau) at one end with a recurring motif of 2 peacocks at a fountain, woven in purple, red and green." class="wp-image-20174" srcset="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=575%2C1024&amp;ssl=1 575w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=84%2C150&amp;ssl=1 84w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=768%2C1367&amp;ssl=1 768w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=863%2C1536&amp;ssl=1 863w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=425%2C756&amp;ssl=1 425w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?resize=650%2C1157&amp;ssl=1 650w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/971dea3e-7397-4db3-9c4f-116f3fd75b8c.jpg?w=899&amp;ssl=1 899w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" /></noscript><figcaption><em>A traditional Paithani sari with a </em><i>peacock</i> <em>motif </em></figcaption></figure>



<hr class="wp-block-separator"/>



<p><strong>THE SIGNIFICANCE OF PAITHANI</strong></p>



<p>When first approached to contribute to this series, I wavered between writing a detailed process and history piece and writing a piece that reflects how a textile can evoke feelings and instantly transport the wearer to a different time or place. <strong>Can a textile have the power to encourage the wearer to chase their dreams and ambitions/ carve out their own path?</strong> I am fortunate in that I have access not only to the Paithani, but was able to interview two family members, my mother and cousin,  about their particular pieces and the history behind the textiles. In the next few paragraphs, I will attempt to examine and understand why the Paithani holds such significance. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="20181" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/7360f481-e71f-4eda-9d13-dd9bca525f26/" data-orig-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?fit=899%2C1600&amp;ssl=1" data-orig-size="899,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7360f481-e71f-4eda-9d13-dd9bca525f26" data-image-description data-medium-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?fit=575%2C1024&amp;ssl=1" loading="lazy" width="575" height="1024" src="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=575%2C1024&#038;ssl=1" alt="The wide border (pallau) of the off-white Paithani. It has geometric diamond motifs in red and green." class="wp-image-20181 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=575%2C1024&amp;ssl=1 575w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=84%2C150&amp;ssl=1 84w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=768%2C1367&amp;ssl=1 768w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=863%2C1536&amp;ssl=1 863w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=425%2C756&amp;ssl=1 425w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=650%2C1157&amp;ssl=1 650w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?w=899&amp;ssl=1 899w" data-lazy-sizes="(max-width: 575px) 100vw, 575px" data-lazy-src="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=575%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="20181" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/7360f481-e71f-4eda-9d13-dd9bca525f26/" data-orig-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?fit=899%2C1600&amp;ssl=1" data-orig-size="899,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7360f481-e71f-4eda-9d13-dd9bca525f26" data-image-description="" data-medium-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?fit=575%2C1024&amp;ssl=1" loading="lazy" width="575" height="1024" src="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=575%2C1024&#038;ssl=1" alt="The wide border (pallau) of the off-white Paithani. It has geometric diamond motifs in red and green." class="wp-image-20181" srcset="https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=575%2C1024&amp;ssl=1 575w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=84%2C150&amp;ssl=1 84w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=768%2C1367&amp;ssl=1 768w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=863%2C1536&amp;ssl=1 863w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=425%2C756&amp;ssl=1 425w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?resize=650%2C1157&amp;ssl=1 650w, https://i2.wp.com/thesewcialists.com/wp-content/uploads/2020/10/7360f481-e71f-4eda-9d13-dd9bca525f26.jpg?w=899&amp;ssl=1 899w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" /></noscript><figcaption><em>The Pallau of my mother&#8217;s off white and red Paithani</em></figcaption></figure>



<p>I began the interviews of my mother and cousin with the same set of questions:</p>



<p><em>When did you first learn or see a Paithani?</em></p>



<p><em>When did you buy/receive your piece?</em></p>



<p><em>How do you feel it symbolizes the culture?</em></p>



<p><em>How would like future generations to preserve/appreciate the Paithani?</em> </p>



<p>My mother and I did a video call for this interview and the instant I mentioned the textile, her eyes lit up and she told me that she remembers both the year and season she first laid her eyes upon a traditional piece made of pure gold thread. It was June of 1969, and her sister-in-law (my aunt) was expecting a baby. A baby shower was planned and to celebrate, my aunt&#8217;s relative brought her a family Paithani for her to wear. My mother says she can see it like it was yesterday. The threads shone like a piece of jewellery in a showcase and the purple and maroon threads of the sari shimmered in the light. &#8220;She looked like a dream,&#8221; said my mother, who was so enamoured that after the shower, her sister-in-law said she should try it on as well. &#8220;The minute I wore that sari and spun around in front of the mirror, I felt transported to the age of kings and queens. I felt beautiful, elegant.&#8221; It was then that my mother dreamed of having her own, one day.  She told me how, at the time, she hoped her future husband and his family would give her a vintage Paithani that she could wear , so embracing the generations before her. &#8220;It was really a sign of acceptance  when you were given a Paithani by your in-laws.&#8221;  </p>



<p>Traditionally, a bride is given a Paithani by her mother-in-law and the sari is passed on from daughter-in-law to daughter-in-law. It is a symbol of familial pride and considered both a symbol of status and an heirloom piece. At this point in the interview, I saw my mom had a faraway look in her eye.She turned to the camera and says,&#8221; I really wanted a Paithani, but life happened and your father&#8217;s side of the family didn&#8217;t really have the same appreciation of the tradition, so my dream remained a dream.&#8221; </p>



<p>Fast forward to 2005, my younger sister is getting married and it&#8217;s then that my mother decides that she&#8217;s not going to dream about the elusive textile any longer. My mother bought her own Paithani. No longer waiting for the piece to be given to her by family,  or when the budget allowed.  In that one simple act of doing something just for herself, my mother started her own tradition. &#8220;I was tired of waiting and dreaming. I knew if I didn&#8217;t buy one now, I would never see my dream come true. I needed to fulfill this for myself and it made me feel even prouder wearing the Paithani.&#8221;</p>



<p>When asked about how her Paithani reflects our culture, she was eager to share that, while in the past the Paithani may have been worn only by royals, any person from the state of Maharashtra can instantly recognize and be proud of what the textile stands for. The appreciation of handloom, handmade and weaving done only under the watchful eye of experienced artisans is a reflection of the respect people have for remembering where they came from and how our ancestors believed in artistry. Art that was intended to be worn and passed on from generation to generation so that each one will remember to appreciate the intricacies of life. Anything handmade is a thing of beauty, whether it is a textile, a piece of jewellery, or a family keepsake. It requires patience and love. The Paithani should be cherished and not considered disposable or &#8220;fast fashion&#8221;. </p>



<p>For my mother, her Paithanis may not be vintage, but they hold great emotion because she was able to fulfill her dreams of not only wearing it to her &#8220;baby&#8217;s&#8221; wedding, but as also as a form of independence. The notion that it needed to be &#8220;passed down&#8221; no longer applied. She could start her own tradition, share her love of the textile and its history with her daughters in hope that the state and country she left so many years ago is never forgotten. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="20262" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/24eac4bd-ef4f-48ea-9813-8c6008220c20-2/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?fit=899%2C1159&amp;ssl=1" data-orig-size="899,1159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24eac4bd-ef4f-48ea-9813-8c6008220c20-2" data-image-description data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?fit=794%2C1024&amp;ssl=1" loading="lazy" width="794" height="1024" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=794%2C1024&#038;ssl=1" alt="A further view of the off-whte and red Paithani, draped over a couch, showing off the red and green pallau, the off-white section with it&#039;s gold dot motifs, and the red and gold border." class="wp-image-20262 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=794%2C1024&amp;ssl=1 794w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=233%2C300&amp;ssl=1 233w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=116%2C150&amp;ssl=1 116w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=768%2C990&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=425%2C548&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=650%2C838&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?w=899&amp;ssl=1 899w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=794%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="20262" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/24eac4bd-ef4f-48ea-9813-8c6008220c20-2/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?fit=899%2C1159&amp;ssl=1" data-orig-size="899,1159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24eac4bd-ef4f-48ea-9813-8c6008220c20-2" data-image-description="" data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?fit=794%2C1024&amp;ssl=1" loading="lazy" width="794" height="1024" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=794%2C1024&#038;ssl=1" alt="A further view of the off-whte and red Paithani, draped over a couch, showing off the red and green pallau, the off-white section with it's gold dot motifs, and the red and gold border." class="wp-image-20262" srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=794%2C1024&amp;ssl=1 794w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=233%2C300&amp;ssl=1 233w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=116%2C150&amp;ssl=1 116w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=768%2C990&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=425%2C548&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?resize=650%2C838&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/24eac4bd-ef4f-48ea-9813-8c6008220c20-2.jpg?w=899&amp;ssl=1 899w" sizes="(max-width: 794px) 100vw, 794px" data-recalc-dims="1" /></noscript><figcaption><em>A draped off white and red Paithani featuring the heavily adorned Pallau and small golden threaded circle motifs</em></figcaption></figure>



<p>My second interview was with my cousin in India. I asked her the same questions and noticed immediately that my cousin regards the Paithani with the same awe and cultural pride. However, where my mom relished in describing how the Paithani made her feel beautiful and regal, my cousin viewed her sari as more of an art piece. She sent me gorgeous pictures and told me a lovely story of how she first learned of the textile when she was twelve years old. She had gone on a school field trip to a famous museum, the Raja Kelkar Museum, where original Paithanis worn by royals are displayed. There, she told me, she saw the pure gold threads up close. She went on to explain that her love of history made her appreciate the textile even more as she was growing up, not necessarily feeling the need or desire to wear one. For her, the Paithani is a reflection of the grandeur and strength the royals of the state of Maharashtra possessed. She told me how each time she would see or read of the sari, she would envision women in palaces walking through their majestic hallways with their heads held high knowing that they were representing the values and ideals of their state. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="20290" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/be5ed8d6-75e1-431c-adb0-cb04d2769b62/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="be5ed8d6-75e1-431c-adb0-cb04d2769b62" data-image-description data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1024%2C768&amp;ssl=1" loading="lazy" width="1024" height="768" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1024%2C768&#038;ssl=1" alt="A purple Paithani showing a red and gold border and the featured silver pallau panel with it&#039;s geometric motifs in purple, pink and green." class="wp-image-20290 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=425%2C319&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=650%2C488&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1024%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="20290" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/be5ed8d6-75e1-431c-adb0-cb04d2769b62/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="be5ed8d6-75e1-431c-adb0-cb04d2769b62" data-image-description="" data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?fit=1024%2C768&amp;ssl=1" loading="lazy" width="1024" height="768" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1024%2C768&#038;ssl=1" alt="A purple Paithani showing a red and gold border and the featured silver pallau panel with it's geometric motifs in purple, pink and green." class="wp-image-20290" srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=425%2C319&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?resize=650%2C488&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/be5ed8d6-75e1-431c-adb0-cb04d2769b62.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript><figcaption><em>A close up of my cousin&#8217;s Paithani. The Pallau features gold </em><i>paisleys</i></figcaption></figure>



<p>&#8220;My maternal aunt gave me this sari and I love it, but can I tell you something? I&#8217;ve never worn it,&#8221; my cousin tells me. I was floored. &#8220;Why haven&#8217;t you worn it,&#8221; I asked. Her answer was simple. She explained that for her, it&#8217;s a beautiful piece and she admires the history behind it. However, as a textile, she finds that handloom saris in cotton are easier to wear and that she has always had an affinity for cotton. So, although the silk is <em>gorgeous</em> and the colors are vibrant, she prefers her Paithani as keepsake art. Her wish is that future generations learn the history behind the weaving and craftsmanship. Even if her daughters never wear a Paithani, she wants them to know not only the history, but the craftsmanship behind the textile. </p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="20292" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2" data-image-description data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?fit=768%2C1024&amp;ssl=1" loading="lazy" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=580%2C773&#038;ssl=1" alt="The body of the purple Paithani showing the body of the piece with it&#039;s small all-over silver paisley pattern." class="wp-image-20292 jetpack-lazy-image" width="580" height="773" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=425%2C567&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=650%2C867&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=580%2C773&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="20292" data-permalink="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2/" data-orig-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2" data-image-description="" data-medium-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?fit=768%2C1024&amp;ssl=1" loading="lazy" src="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=580%2C773&#038;ssl=1" alt="The body of the purple Paithani showing the body of the piece with it's small all-over silver paisley pattern." class="wp-image-20292" width="580" height="773" srcset="https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=425%2C567&amp;ssl=1 425w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?resize=650%2C867&amp;ssl=1 650w, https://i1.wp.com/thesewcialists.com/wp-content/uploads/2020/10/fee5fdb2-6f7d-480f-96fb-4e40b4c78d6f-2.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript><figcaption><em>Small paisleys on a shimmering purple Paithani</em>.</figcaption></figure>



<p>After both interviews, and reviewing my notes, I came to see and understand that textiles, and the Paithani in particular, hold much more than physical beauty. A textile tells a story of time-honoured traditions. It can be a window into how society worked or how genders were viewed and respected. The techniques and weaving that date back centuries are still being practiced today with the same meticulous attention to detail. Materials may change, but the strong sense of cultural pride remains true and encourages future generations to carry forward the artistry of Paithani.</p>



<p>In the case of my mother, the Paithani and our interview gave her an opportunity to reflect and reminisce of her youth in India. Cherished memories of a textile spun itself into a story about fulfilling your dreams, even if life took you on a different path. For her, it was about the sense of belonging more than the textile. She wanted the traditions she had seen around her, and although the Paithani may have not followed the timeline she had envisioned, when the much loved textile did find it&#8217;s way to her, not only was a dream fulfilled, so was a sense of new-found independence.  My mother raised her two daughters to be free-thinkers and not get caught up in what society or culture deemed &#8220;appropriate&#8221;. To follow your dream, no matter what that dream was. It was an obligation to ourselves and to our spirits to pursue those dreams.  I am proud of my mother and I am even prouder of the culture I come from. </p>



<p>So, to answer my initial questions, can a textile be more than a process or technique, can a fabric have the power to evoke more than feelings of &#8220;oooh, so pretty&#8221;? My answer is a resounding YES! The Paithani, steeped rich in both history and artistry, can symbolize aesthetics, emotions, and independence. </p>



<hr class="wp-block-separator"/>



<p><em>Nandita is an avid maker who loves textiles and prints. Her love of sewing and fabric has taken her on amazing adventures. Her zeal to share her culture is reflected in her makes. You can see and learn more about Nandita on Instagram </em>@divinedita<em>ta</em></p>
<div class="winp-text-snippet-container"><hr />

<em><strong>Dear Reader:</strong> Our goal is to build community and make everyone feel welcome. We support crafting as an inclusive and welcoming space for people of all ages, abilities, ethnicities, genders, orientations and sizes. Regarding sewing challenge themes, we ask that you take each challenge as you see it fitting in your life, and express your involvement how you like, at the given time. Our challenges are for the pure enjoyment of participation and the love of community. <a href="https://thesewcialists.com/about/" target="_blank" rel="noopener noreferrer">Extended Mission Page Here.</a></em>

<hr />

&nbsp;</div>			
			

				<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20115" class="share-twitter sd-button share-icon no-text" href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20115" class="share-facebook sd-button share-icon no-text" href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56744314-20115-5faf03a75b716' data-src='https://widgets.wp.com/likes/#blog_id=56744314&amp;post_id=20115&amp;origin=thesewcialists.com&amp;obj_id=56744314-20115-5faf03a75b716' data-name='like-post-frame-56744314-20115-5faf03a75b716'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="post-meta"><div class="meta-column"><span>Categories</span><a href="https://thesewcialists.com/category/textiles-of-the-world/" rel="category tag">Textiles of the World</a></div><div class="meta-column"><span>Tags</span><a href="https://thesewcialists.com/tag/india/" rel="tag">#india</a>, <a href="https://thesewcialists.com/tag/paithani/" rel="tag">#paithani</a>, <a href="https://thesewcialists.com/tag/totw/" rel="tag">#totw</a>, <a href="https://thesewcialists.com/tag/woven-fabric/" rel="tag">#woven fabric</a>, <a href="https://thesewcialists.com/tag/textiles/" rel="tag">textiles</a></div></div>		</div><!-- .entry-content -->
	</div><!-- .container -->

</article><!-- #post-## -->
	<!-- Next and previous post links -->
	
		<!-- Next and previous post links -->
		<nav class="post-navigation clear">
			<div class="post-navigation-links">
				<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://thesewcialists.com/2020/11/11/sewcialiststntee-set-in-sleeve-tee-inspiration/" rel="prev">#sewcialistsTNTee: Set-In Sleeve Tee Inspiration</a></div><span class="nav-date">November 11, 2020</span></div>
							</div>
		</nav><!-- .post-navigation -->
			</main><!-- #main -->

		
<div id="comments" class="comments-area">
	<div class="comments-inside">
		<div class="container">
			
							<h3 class="comments-title">
					<span>One Comment</span>
				</h3>

				<ol class="comment-list">
					<li class="comment even thread-even depth-1 clearfix" id="li-comment-12917">

	<div class="comment-block" id="comment-12917">

		<img alt src="https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=75&#038;d=identicon&#038;r=g" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=150&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=75&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=75&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b075dbeb21a7382ed96272a382fa0858?s=150&#038;d=identicon&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></noscript>
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://www.musingcrowdesigns.com' rel='external nofollow ugc' class='url'>mzjohansen</a>				</cite>

				<a class="comment-time" href="https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/#comment-12917">November 13, 2020 at 2:54 pm</a>			</div>

			<div class="comment-content">
				<p>Thanks so much for this wonderful post! I love learning about the cultural history of cloth. Sari’s are so beautiful and look stunning when worn.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-56744314-12917-5faf03a75cd3a' data-src='https://widgets.wp.com/likes/#blog_id=56744314&amp;comment_id=12917&amp;origin=thesewcialists.com&amp;obj_id=56744314-12917-5faf03a75cd3a' data-name='like-comment-frame-56744314-12917-5faf03a75cd3a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://thesewcialists.com/2020/11/13/textiles-of-the-world-paithani/?replytocom=12917#respond' data-commentid="12917" data-postid="20115" data-belowelement="comment-12917" data-respondelement="respond" data-replyto="Reply to mzjohansen" aria-label='Reply to mzjohansen'>Reply</a>				</p>
			</div>

					</div>
	</div>
				</ol><!-- .comment-list -->

				
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/13/textiles-of-the-world-paithani/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56744314&#038;postid=20115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b839d007dcb4127a675e39ee39a61e953d7c8fcb#parent=https%3A%2F%2Fthesewcialists.com%2F2020%2F11%2F13%2Ftextiles-of-the-world-paithani%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- .container -->
	</div>
</div><!-- #comments -->

	</div><!-- #primary -->

	
				</div><!-- #content -->
			</div><!-- #page -->

			
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
					<div class="footer-bottom">
						

						<div class="site-info">
							<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
							
													</div>
					</div>
				</div><!-- .container -->
			</footer><!-- #colophon -->

			<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202046'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://thesewcialists.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-b075dbeb21a7382ed96272a382fa0858">
	</div>
	<div class="grofile-hash-map-0f5122cafeca757c08fc4a1880618072">
	</div>
	<div class="grofile-hash-map-1a92dd17320aa23ab2d9ab9f7fbf81a3">
	</div>
	<div class="grofile-hash-map-508f1991f3366407d7d10293103f4249">
	</div>
	<div class="grofile-hash-map-eeb7a51cecc0864cda7231ebd073b4f8">
	</div>
	<div class="grofile-hash-map-51c23a1794f9dbf3075d0b2fbfb79a5c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thesewcialists.com\/2020\/11\/13\/textiles-of-the-world-paithani\/":20115};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202046' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='booklet-js-js-extra'>
/* <![CDATA[ */
var booklet_js_vars = {"ajaxurl":"https:\/\/thesewcialists.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/themes/booklet/js/booklet.js?ver=1.0' id='booklet-js-js'></script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/themes/booklet/js/navigation.js?ver=20160531' id='booklet-navigation-js'></script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/themes/booklet/js/skip-link-focus-fix.js?ver=20160531' id='booklet-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/themes/booklet/js/headroom.js?ver=1.0' id='headroom-js'></script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/themes/booklet/js/jQuery.headroom.js?ver=0.7.0' id='headroom-jquery-js'></script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/themes/booklet/js/responsiveslides.js?ver=1.54' id='responsive-slides-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thesewcialists.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thesewcialists.com\/wp-admin\/admin-ajax.php","nonce":"e287b1eaad","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thesewcialists.com\/wp-login.php?redirect_to=https%3A%2F%2Fthesewcialists.com%2F2020%2F11%2F13%2Ftextiles-of-the-world-paithani%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://thesewcialists.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202046#ver=202046' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56744314&postid=20115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b839d007dcb4127a675e39ee39a61e953d7c8fcb#parent=https%3A%2F%2Fthesewcialists.com%2F2020%2F11%2F13%2Ftextiles-of-the-world-paithani%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56744314&postid=20115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b839d007dcb4127a675e39ee39a61e953d7c8fcb#parent=https%3A%2F%2Fthesewcialists.com%2F2020%2F11%2F13%2Ftextiles-of-the-world-paithani%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'56744314',post:'20115',tz:'-4',srv:'thesewcialists.com'} ]);
	_stq.push([ 'clickTrackerInit', '56744314', '20115' ]);
</script>
		</div><!-- .inside-body -->
	</body>
</html>
<!--
	generated 25 seconds ago
	generated in 0.381 seconds
	served from batcache in 0.002 seconds
	expires in 275 seconds
-->
